ZBD API - ZBD Lightning Address Payments impacted – Details zu Vorfällen

Alle Systeme funktionieren

ZBD Lightning Address Payments impacted

Gelöst
Teilausfall 30 %
Aufgetreten am vor 2 TagenDauerte etwa 6 Stunden

Betroffen

ZBD-API

Großer Ausfall aus 5:55 PM zu 6:18 PM, Funktionsfähig aus 6:18 PM zu 12:18 AM

Sandbox-API

Großer Ausfall aus 5:55 PM zu 6:18 PM, Funktionsfähig aus 6:18 PM zu 12:18 AM

ZBD-App

Teilausfall aus 5:55 PM zu 6:18 PM, Funktionsfähig aus 6:18 PM zu 12:18 AM

ZBD-Bots (Discord)

Teilausfall aus 5:55 PM zu 6:18 PM, Funktionsfähig aus 6:18 PM zu 12:18 AM

Telegramm-Bot

Teilausfall aus 5:55 PM zu 6:18 PM, Funktionsfähig aus 6:18 PM zu 12:18 AM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Überprüfung
    Überprüfung
    We implemented a fix and are currently monitoring the result.
  • Identifizierung
    Identifizierung

    We have identified an issue with ZBD Lightning Address payments. We are actively working on a fix. None Lightning Address Payments related functionalities are operational.